iOS 14.4.2 修正嚴重漏洞   Apple 呼籲用戶馬上更新

2021-03-27 10:45
剛剛推出的 iOS 14.4.2 系統更新,Apple 建議所有用戶馬上升級,原因是今次更新修復了一項與 Safari 有關的漏洞,黑客有機會利用 WebKit 的嚴重漏洞,透過惡意網站去執行跨網站式的編碼。
 
iOS 14.4.2 修正嚴重漏洞   Apple 呼籲用戶馬上更新-0

Apple 呼籲所有 iOS 裝置用戶盡快更新,原因是他們發現有黑客已經在利用這個漏洞進行攻擊;而不是以往一些理論上存在,但難以執行的系統漏洞。另外,Apple 今次跳過了 Beta 測試的步驟,直接將新版本推出,這反映了問題的嚴重性和更新的逼切性。
 
除了 iOS 14.4.2,Apple 還特別為無法升級至 iOS 14 的舊裝置,提供 iOS 12.5.2 系統更新以對應上述漏洞。
 
資料來源:ubergizmo
 
您可能也喜歡▼